Schlechter Kaltstart

  • #1

    Hey Leute,

    vor dem Einmotten in Okt21 war alles i.O. bei meinem 750S von 2015. Der Kaltstart war Top: sanfter Knopfdruck auf Startschalter und der Motor sprang sofort an. Jetzt beim Frühlingserwachen mußte ich orgeln und mit etwas Gas nachhelfen || bis er schnurrt. Ich mutmasse, dass der Thermostat am Kühlkreislauf nicht mehr funzt und gibt deswegen kein Signal an die Motorsteuerung, um das Gemisch für den Kaltstart anzureichern.

    Wer von euch hat bereits gleiche oder ähnliche Erfahrung und kennt evtl. sogar den Lösungsweg? Wenn es wirklich daran liegt, kann man nur den Thermostat oder muß man das komplette Teil inkl. Gehäuse ersetzen?

    Für zahlreiche Anregungen, Tipps und Infos danke ich an dieser Stelle schon im Voraus.

    Einmal editiert, zuletzt von Khanh () aus folgendem Grund: Ooh Sorry! Ich habe mich geirrt und falsch ausgedrückt. Es ist nicht der Thermostat sondern der Sensor am Kühlmittelkreislauf gemeint. Wie auch immer werde ich den Spannungsabfall an der Batterie messen, demnächst, und werde dies dann berichten. Ebenso verkleinere die Elektrodenabstände der Zündkerzen. Es sind recht gute flankierende Soforthilfen. Danke.

  • #2

    Die Batterie ist gerne mal Verursacher von Startschwierigkeiten, auch dann wenn sie noch genug Kraft hat um den Motor zu drehen. Vielleicht mal die Spannung beim Orgeln versuchen zu messen und schauen wie weit die abfällt.

  • #3

    Hallo "Khanh",

    Willkommen hier im Forum.

    ________________________________

    Wie es an deiner NC geregelt ist, weiß ich nicht.

    Alle mir bekannten Thermostaten geben kein Signal nach "irgendwo".

    Sie sind selbstregulierende Ventile und arbeiten wie das Thermostat-Ventil im Wohnzimmer. Der große Kühlmittelkreislauf bleibt beim Kaltstart geschlossen. Erst nach ca. 1 km (entspricht ca. 60°C) öffnet das Thermostat-Ventil allmählich den großen Kühlmittelkreislauf.

    Die meisten Motore stellen sich bei längerer Stillstandzeit etwas zickig an.

    _________________________________________

    Bei Vergaser-Motore gibt es den Choke. Bei Einspritzern regelt das die Elektronik.

    Immer wird ein Überschuss an Benzin zum Kaltstart benötigt. Der Gasdrehgriff sollte beim Start auf Null-Anschlag stehen.

    Ich vermindere den Elektrodenabstand der Zündkerzen um 1/10 mm. Das verbessert die Kaltstarteigenschaften.

    An meiner NC habe ich die Zündkerzen noch nicht angefasst. Die Batterie sollte nach längerem Stillstand frisch aufgeladen sein.


    Reinhard

  • #4

    Sowas hatte ich an meiner alten 700S auch, irgendwann ist sie sehr schlecht im kalten Zustand angesprungen.

    Nach Erneuerung der Batterie (hatte schon knapp 7 Jahre auf den Buckel) weiterhin das Problem.

    Irgendwo las ich mal dass das Starterrelais auch Probleme in einigen Fällen macht, also getauscht und wieder keine Besserung.

    Irgendwann mußte ich, im Verlauf einer Tour, mal auf die Autobahn und gab da mal 10-15 min volle Hanne, also was das Möp so hergab (keine Panik, die BAB war schön frei und kaum Verkehr) und was soll ich sagen seither ist sie wieder wie Butter beim ersten tippser des Knöpfchen angesprungen.

    Also versuche es einfach mal mit ordentlich "frei blasen" auf der BAB, bevor du mit weiteren großen Investitionen weiter machst.

    Ride safe, ride smart!

  • #5

    Erstmal Batterie Prüfen.

    Spannung messen, oder gleich an die Lade hängen.

    Und der Thermostat hat damit nichts zu tun, der sendet keinerlei Werte an die ECU.

    Erst die Maschine, dann der Mensch.

  • #7

    Ich werde den Spannungsabfall an der Batterie messen; asap, und werde dies dann berichten. Ja, die originale Batterie ist auch schon 7 Jahre alt. Ebenso verkleinere ich dabei die Elektrodenabstände der Zündkerzen. Hoffentlich springt noch ein Funken über ;-). Der Hinweis mit der E10-Sprit ist interessant. Die Sorte war vor dem Winterschlaf im Tank drin.

    Es sind recht gute flankierende Denkanstöße, vielen Dank.

  • #8

    Ich glaube, Muctiger ist auf der richtigen Spur. Falls E10 drin war, Tank halb voll, und monatelang keine Bewegung, kann es gut die Ursache sein.

    Eine neue Batterie hat an einigen von meinen bikes etliche Probleme behoben, selbst manche, die eigentlich nichts mit Elektrizitaet zu tun haben.

    Beim Einspritzer wuerde ich nicht mit etwas Gas nachhelfen, das kann alles noch mehr durcheinander bringen.

    vorher: CB360, CB450SC (2), VT500FT, XS650 (3), Virago 750, Intruder 800, XJ600S, Intruder 1400, K75 (5), K100 (5), ZX9R, KLR250, XR650L, DR650SE, Ninja 250, VTR250 (2), AX-1, CBR150R (3), CBR500R, CRF250M, MSX125, Yamaha Nouvo 135 (5), SH 125i, CB500S (2), SH300i
    jetzt: SH150i, NC750S

  • #9

    Mir ist es schon 2x passiert dass sich die Schrauben an der Batterie gelockert haben und die Maschine deswegen nicht mehr anspringen wollte. Der E10 Sprit kann natürlich auch schuld sein. Ab Mitte Oktober tanke ich nur noch E5. Wegen der kleinen Startschwierigkeit würde ich erst mal nichts machen. Die Elektroden der Kerzen zu verbiegen, hm dann lieber gleich tauschen wenn du sie schon ausbaust.

  • #10

    Hallo,

    ich las hier mehrmals, dass die Ursache "Super E10" sein soll/könnte. Ethanol nennt man auch Spiritus oder Alkohol.

    Der Zündzeitpunkt wird eher nach unten gesenkt. Zündunwilliger wird der Sprit auf keinem Fall.

    Kann einer begründen, warum E10 die Kaltstarteigenschaften verschlechter soll.

    Ich tanke auch nur E5. Das hat aber andere Gründe.

    Ja, es gibt Schwierigkeiten bezüglich Bio-Treibstoff. Das ist aber beim Bio-Diesel der Fall. Da gibt es die s.g. "Dieselpest".

    ________________________________________________________

    "Elektroden verbiegen" -

    Alles wird alt - auch ein Motorrad (Batterie, Kontakte). Allmählich erhöhen sich die Übergangswiderstände und somit die Spannungsabfälle bis zur Primärwicklung der Zündspule. Eine verminderte Spannung an der Primärspule bedeutet verringerte Hochspannung aus der Sekundärspule. Das wiedrum heißt schwächerer Zündfunken.

    Eine Verminderung des Elektrodenabstandes um 1/10 mm bedeutet für den Zündfunken, dass die zu überwindende Hürde nicht mehr so hoch ist. Die Hürde hat nun eine altersgerechte Höhe.

    _________________________________________________________

    Das sind meine 50-jährigen Erfahrungen, die ich als Amateur an Rasenmähern, Notstrom-Aggregaten und Außenbord-Motore sammeln konnte. Seit 56 Jahren fahre ich Motorrad. Ich weiß aber auch, dass man 100 Jahre lang etwas falsch machen kann.

    Ein Argument ist das also nicht.

    Nun warte ich auf echte Gegenargumente.


    Reinhard

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!