Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!
Aktuelle Zeit: Mi 20. Sep 2017, 03:09

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 11 BeitrĂ€ge ] 
Autor Nachricht
BeitragVerfasst: Di 5. Sep 2017, 16:59 
Offline
Lernt noch alles kennen
Lernt noch alles kennen

Registriert: Sa 12. MĂ€r 2016, 08:50
BeitrÀge: 6
Modell: Honda NC750X
KM-Stand: 3700
Hallo!

Habe jetzt zweimal im Abstand von ca. einem Monat das Problem, dass gleich nach dem losfahren die Motorkontrolle leuchtete. Beim abstellen und wieder starten bei der nÀchsten roten Ampel, war die Leuchte wieder aus und ging auch nicht mehr an.
Abgesehen vom Gang in die Werkstatt zum auslesen des Fehlerspeichers, was natĂŒrlich wieder Bares kostet, wollte ich fragen ob dieser Fehler auch schon bei anderen vorgekommen ist! :think:

LG Fred


Nach oben
 Profil  
 
BeitragVerfasst: Di 5. Sep 2017, 17:10 
Offline
Kommt immer wieder
Kommt immer wieder

Registriert: So 12. Jul 2015, 05:58
BeitrÀge: 201
Images: 0
Wohnort: 73630 Remshalden
Modell: NC 750 X RC 72
KM-Stand: 40000
Bei mir kam es mal vor, dass die Leuchte nach dem Waschen ( KĂ€rcher) aufgeleuchtet hat. Ging aber nach Neustart wieder aus und ist auch seitdem nicht mehr vorgekommen.
GrĂŒĂŸe Andy

_________________
Zwei Kolben sind genug um Spaß zu haben.


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Di 5. Sep 2017, 17:18 
Offline
Kommt immer wieder
Kommt immer wieder

Registriert: Sa 30. Apr 2016, 11:08
BeitrÀge: 126
Modell: NC750D Integra RC71
KM-Stand: 30000
Hatt ich schon ein paar Mal, und zwar im Falle von zu schnellem Anlassen kurz nach auf ZĂŒndung gehen: also wenn der SchlĂŒssel auf ZĂŒndung gestellt wird, geht ja fĂŒr 1-2 Sekunden die Benzinpumpe an und dann wieder aus. Wenn noch wĂ€hrend dieser Phase der Motor startet, lĂ€uft er meistens schwerfĂ€llig an (weil der Benzindruck noch nicht voll da ist) und dadurch geht auch die Motorkontrollleuchte an :o . Beim nĂ€chsten Mal ist dann alles wieder in Ordnung :D


Nach oben
 Profil  
 
BeitragVerfasst: Di 5. Sep 2017, 18:05 
Offline
Lernt noch alles kennen
Lernt noch alles kennen

Registriert: Sa 12. MĂ€r 2016, 08:50
BeitrÀge: 6
Modell: Honda NC750X
KM-Stand: 3700
Ich warte eigentlich immer ein paar Sekunden bevor ich starte, aber ich werde das in nÀchster Zeit mal
genauer beobachten!
Danke schon mal!


Nach oben
 Profil  
 
BeitragVerfasst: Di 5. Sep 2017, 19:12 
Offline
Kommt immer wieder
Kommt immer wieder
Benutzeravatar

Registriert: Fr 10. MĂ€r 2017, 15:36
BeitrÀge: 132
Wohnort: im Rhein Neckar Delta
Modell: nc750s
KM-Stand: 6200
Hatte ich auch 2 mal, das war jedesmal nachdem ich Motor an, am Gas gespielt (Soundcheck) dann Motor aus ohne gefahren zu sein.

_________________
The Distinguished Gentlemans Drive


Nach oben
 Profil  
 
BeitragVerfasst: Di 5. Sep 2017, 20:00 
Offline
Kommt immer wieder
Kommt immer wieder
Benutzeravatar

Registriert: Fr 9. Dez 2016, 21:12
BeitrÀge: 185
Images: 26
Wohnort: 39xxx - Dunlop D609
Modell: NC 750 x 2015 RC 72
KM-Stand: 6000
tibid hat geschrieben:
Hatt ich schon ein paar Mal, und zwar im Falle von zu schnellem Anlassen kurz nach auf ZĂŒndung gehen: also wenn der SchlĂŒssel auf ZĂŒndung gestellt wird, geht ja fĂŒr 1-2 Sekunden die Benzinpumpe an und dann wieder aus. Wenn noch wĂ€hrend dieser Phase der Motor startet, lĂ€uft er meistens schwerfĂ€llig an (weil der Benzindruck noch nicht voll da ist) und dadurch geht auch die Motorkontrollleuchte an :o . Beim nĂ€chsten Mal ist dann alles wieder in Ordnung :D


Genau das kann ich auch bestÀtigen.
Es wird ja immer von der "Dieselcharakteristik" des NC Motors berichtet - ich lege deshalb immer die "Diesel-gedenk-minute" ein.
Nur das LĂ€mpchen fĂŒr das VorglĂŒhen fehlt halt.

_________________
Gruß Kai

Honda NC 750x 2015 RC72
MZ ETZ 150 1987
Simson SR 2 1964
*** Hab einfach alles fahrbare behalten ***
*** Der Trend geht eh zum Drittbike ***

RC72 Lucas Tieferlegung, Shad 3P Koffersystem, Heed SturzbĂŒgel, Alarmanlage, Koso Temperaturanzeige


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Di 5. Sep 2017, 20:25 
Offline
Wohnt hier
Wohnt hier
Benutzeravatar

Registriert: Fr 10. Aug 2012, 18:25
BeitrÀge: 3963
Images: 4
Wohnort: Arnsberg
Modell: 2 x Duke 390, RC 390 Cup
KM-Stand: 0
Übel aller "neuzeitlichen" Möpps, bei denen die Motorsteuerung ĂŒber einen kleinen Computer lĂ€uft.
Stört man das "Hochfahren", gibt's Fehlermeldungen.
Keine Ahnung, wie oft ich das schon hatte. Also ZĂŒndung aus und nochmals hochfahren lassen - wirkt Wunder... ;) :mrgreen: !
Auf die Idee, wegen so einem "pillepalle" in die Werkstatt zu fahren, bin ich noch nicht gekommen... :mrgreen: .

_________________
Viele GrĂŒĂŸe aus dem Sauerland
Didi

-- Member of GDZR --

KTM Duke 390 R Bild
KTM Duke 390 R 2.0 (Mj. 2017) Bild

KTM RC 390 Cup


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Di 5. Sep 2017, 20:32 
Offline
Ist öfters hier
Ist öfters hier

Registriert: Mo 13. Aug 2012, 17:56
BeitrÀge: 30
Wohnort: SĂŒdwesten
Modell: X
KM-Stand: 0
Das Thema gabs schon mal. irgendwo (bike-didi please) ...

Den "Fehlercode" erhÀlt man, wenn man bei laufendem Motor und leuchtender Motorleuchte den SeitenstÀnder ausklappt, dann beginnt die Motorleuchte (?) eine Kombination von lang/kurz (Àhnlich SOS ;-)) zu blinken.
Am Besten mit dem Handy filmen und dann eine Suchmaschine oder das Forum bemĂŒhen...
(so isses zumindest bei NC 700)

Viel Erfolg!


Nach oben
 Profil  
 
BeitragVerfasst: Di 5. Sep 2017, 21:12 
Offline
Wohnt hier
Wohnt hier
Benutzeravatar

Registriert: Fr 10. Aug 2012, 18:25
BeitrÀge: 3963
Images: 4
Wohnort: Arnsberg
Modell: 2 x Duke 390, RC 390 Cup
KM-Stand: 0
biker700 hat geschrieben:
Das Thema gabs schon mal. irgendwo (bike-didi please) ...

Da sprichst den Falschen an - ich will das ja gar nicht wissen... ;) !
Einfach nicht jedes Mal die Hose nass machen, wenn was nicht "wie immer" funktioniert... ;) :lol:
Son Mopped darf auch mal bissel inkontinent sein, wenns grad mal bissel daneben ist!

_________________
Viele GrĂŒĂŸe aus dem Sauerland
Didi

-- Member of GDZR --

KTM Duke 390 R Bild
KTM Duke 390 R 2.0 (Mj. 2017) Bild

KTM RC 390 Cup


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Mi 6. Sep 2017, 09:42 
Offline
Kennt sich schon aus
Kennt sich schon aus
Benutzeravatar

Registriert: Fr 9. Aug 2013, 13:57
BeitrÀge: 67
Images: 0
Wohnort: Nauen
Modell: NC700X und ES150
KM-Stand: 48500
Kannst auch, nur um es als Ursache auszuschließen, die Polklemmen an der Batterie auf festen Sitz ĂŒberprĂŒfen.
Bei mir war, ich glaube der Minus Pol, nicht richtig festgeschraubt und die Motorkontrollleuchte war an.

Gruß
Marty

_________________
Not my circus, not my monkeys.


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Mi 6. Sep 2017, 09:53 
Offline
Stammgast
Stammgast
Benutzeravatar

Registriert: Do 23. Feb 2017, 07:53
BeitrÀge: 341
Modell: Versys 650, NC750X DCT
KM-Stand: 8000
Hatte ich bisher einmal - Situation wie oben beschrieben:

SchlĂŒssel gedreht und sehr kurz danach auf den Startknopf gedrĂŒckt (Traktor im Anmarsch und ich stand blöde im Weg rum, wollte schnell weg).

Nachdem ich mich in Sicherheit gebracht habe, Motor und ZĂŒndung aus, ZĂŒndung an, eins-zwei-drei, Startknopf gedrĂŒckt, lief artig.


Nach oben
 Profil  
 
BeitrĂ€ge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 BeitrĂ€ge ]     

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine BeitrÀge in diesem Forum nicht Àndern.
Du darfst deine BeitrÀge in diesem Forum nicht löschen.
Du darfst keine DateianhÀnge in diesem Forum erstellen.

Suche nach:
Gehe zu: