Beiträge von NC-Segler

    Hallo,

    ich fahre eine RC90 gedrosselt auf 48PS.

    Mein Durchschnittsverbrauch liegt bei 3,29l bei einer Mischung aus Stadt, Land und Westerwald.

    Ich bin sehr zufrieden mit dem Verbrauch, da mein ehemaliger Kymco Xciting S400i schon mehr verbraucht hat.


    Gruß Jürgen

    Hallo,

    nach 2-jahriger NC-Pause habe ich mir letzten Freitag eine RC90 mit DCT-Getriebe und erst 4000 km auf der Uhr geholt.

    Letzte Wartung war vor 2000 km, ich war auch überrascht das beim messen der Ölstand weit über max. lag.

    Ich habe dann ca. 250ml. abgesaugt und es war dann genau auf max. Bin dann die Maschine ca. 50 km gefahren, habe 5-10 Minuten gewartet und dann nochmal gemessen: Der Ölstand war immer noch genau auf max.-Makierung.


    Gruß Jürgen

    Das man beim Kauf einer neuen 12.000 € Honda nach Rost schauen muß ist ist für mich unfassbar!
    Die Bilder von apple65 haben mich schockiert. Ausbesserungsversuche bei einem Neufahrzeug dieser Preisklasse würde ich ablehnen.
    Vor zwei Jahren habe ich mir eine gebrauchte NC700SD Baujahr 2013 mit 5000 km auf der Uhr gekauft, hätte der Rahmen so ausgesehen wie bei apple65, hätte ich sie nicht einmal gebraucht gekauft!
    Nach 6 Jahren und 12.500km sieht sieht meine NC immer noch aus wie neu und hat nirgendwo Rost oder ähnliches.
    Obwohl sie damals nur ca. die hälfte des Neupreises einer X-ADV gekostet hat.
    Ich würde diesen Zustand bei einem Neufahrzeug nicht hinnehmen und auf ein Rostfreies Fahrzeug bestehnen oder mein Geld zurück verlangen!
    Meiner Meinung nach ist dies ein Serienfehler, der natürlich von Honda nicht zugegeben wird. Oder gibt es hier auch X-ADV mit einwandfrei lackiertem Rahmen?

    Hallo Denis,
    vielen Dank für deine Rückmeldung, das ist leider nicht immer selbstverständlich. Es freut mich zu hören das deine NC wieder richtig läuft.
    Ich denke auch das der Kat und möglicherweise die Lambdasonde überhitzt wurden und ihre Funktion irgendwann einstellen werden, bzw. der Monolith des Kat schon teilweise verschmolzen ist.
    Ob die Lambdasonde noch richtig arbeitet sollte überprüft werden. Mangelschmierung durch abgewaschenen Schmierfilm an Kolben und Zylinder könnte man mit einem Endoskop über die Zündkerzenbohrungen feststellen.
    Bekommst Du die Reparaturkosten vom Verkäufer denn vollständig erstattet?


    Gruß Jürgen


    Das Problem kommt meistens nach dem Winter, wenn die Batterie längere Zeit ausgebaut war. Der Tacho verträgt scheinbar die längere Stromlosigkeit nicht. Deshalb lasse ich die Batterie auch im Winter immer eingebaut und lade sie alle 2 Wochen wieder nach.


    Gruß Jürgen


    Hallo
    Herr Krist,
    als Werstattinhaber sollten Sie vieleicht einen netteren Ton den Forenmitgliedern anschlagen, besonders wenn man im Unrecht ist.
    So generiert man jedenfalls keine neue Kunden!


    Gruß
    NC-Segler

    Motorenöle für PKW-Motoren besitzen in der Regel "Friction Modifier" (Reibkraftminderer), diese können bei Fahrzeugen mit einer Nasskupplung zum rutschen der Kupplung führen. Wie stark das rutschen auftritt, ist davon abhänig wieviel bei der Herstellung dem jeweiligen Öl davon zugefügt wird. JASO MA Öle haben einen hohen Reibwert, diese werden für Ölbadkupplungen empfohlen!
    Solche 5W40 PKW-Öle verwende ich nur bei meinem Piaggio X8 mit Trockenkupplung. Experimente mit Motoröl führe ich bei meinen Fahrzeugen nicht durch!

    Viele Grüße
    Jürgen